<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586939626">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Court docs: Man robbed at gunpoint after going to meet woman he spoke with on Facebook | Fox 59</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox59.com/xmlrpc.php">

	<link rel="dns-prefetch" href="//s0.wp.com" />
	<link rel="dns-prefetch" href="//s1.wp.com" />
	<link rel="dns-prefetch" href="//s2.wp.com" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>

<meta name="description" content="NEW PALESTINE, Ind.-- Police say what a man thought was a Facebook romance was actually a robbery plan all along. The robbery occurred at a trailer in the 3800 block of South 450 West on Monday. Court documents show Shala Barnes, 20, had been chatting with a man she met on Facebook." />
<meta name="keywords" content="crimetracker, news, " /><meta property="fb:pages" content="149126144574" />

<meta name="google-site-verification" content="4J_5SN-I8hitXgOtTRd2FrtoptQ_mp1qMk3Ah7yrPT8" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({
		  'fireGTM': true,
		  'propID': "UA-34133884-20"		});
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-MC2MHX");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox59.com&amp;id=41641915&amp;t=1482472429&amp;back=http%3A%2F%2Ffox59.com%2F2016%2F12%2F22%2Fcourt-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribwxin.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Fox 59 &raquo; Feed" href="http://fox59.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fox 59 &raquo; Comments Feed" href="http://fox59.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript'>
var crtg_nid = '3830';
var crtg_cookiename = 'crtg_tribrous';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
_acmDebug.push(crtg_url);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?m=1473690632h'></script>
<script src="//mtrx.go.sonobi.com/morpheus.tribunemedia.0343.js"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN1SAyEMhV9IxHba6o3jswCmu2mBMCS7q28vSFen/jC92c0J+ZKT6CUpR1Egig6TSn4aMLJekqOgOKCH9x/q3jHf6b8xj2dgfQJJxp3Vp+qVO8pQ8iEZqRUBXtGAh1DKelhIh5Wq4Vhmdcc0+9amDMyqfANOQclYBv3mWlrPmLQnZ7zMaquxvJY+YMprVk0V8DpzW6uKWSJhySbdjhTrqczAGW5nljeMrRp1JGm216B3sAFI1VaCFK+EOnqDuYdmsJ6GEg4X26vs2ZaMdorw1WTVEWShfFbV8xGbBdaGGaTdn7PTEqMytufJuApak7+jXnkilrao5tHkusrl36OYHBpfLjXQtfhv8XGnB0/W+FrwEp43u6fNdv942D+cPgBtnVjV' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydlNFuwyAMRX9oNFs3rdvDtG8hxAnOwKZgkrZfPyKlD5WirkxCQsA56AIWzRwUknG5g9SMpR0zxPPa7cb01NwDlMchaoGdR7rChkmAZGE9t+hA5QRRD2WubNTzBhc4iYeUCrSxehsJaUKY/8RGkKDNj4qQ8AJbB8nUQUyG42Z6sVASNROGRiK2mUAFlwek1GjjF6zHYdnG6mTvyI6NdjKp/cK2zJIk6lAtKGF2gg+L16yeyyEJL7FW7CKHjmeyPEG1DMesnQUcrKRat3dw8kC51nOgKTns6tOuFTPpYi+1XKkLZ2PTjKHa7DWZc8un/3pKbPZt9Q3P+hwYqTzN/bq/kdfBo3ifyQgyPRxuXVdMbvl2vv3Xy9vh8P68/3j9HH8BT+m9Pg=='></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?m=1467748032h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwxin.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox59.com/SItRM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ffox59.com%2F2016%2F12%2F22%2Fcourt-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ffox59.com%2F2016%2F12%2F22%2Fcourt-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Court docs: Man robbed at gunpoint after going to meet woman he spoke with on Facebook" />
<meta property="og:url" content="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/" />
<meta property="og:description" content="NEW PALESTINE, Ind.-- Police say what a man thought was a Facebook romance was actually a robbery plan all along.

The robbery occurred at a trailer in the 3800 block of South 450 West on Monday.

Court documents show Shala Barnes, 20, had been chatting with a man she met on Facebook. She told him to come meet her, and the plan was for her boyfriend Cameron Werden, 21, to rob him." />
<meta property="article:published_time" content="2016-12-23T03:05:42+00:00" />
<meta property="article:modified_time" content="2016-12-23T03:08:38+00:00" />
<meta property="og:site_name" content="Fox 59" />
<meta property="og:image" content="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="623" />
<meta property="og:image:height" content="351" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox59" />
<meta name="twitter:image:src" content="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox59" />
<meta property="article:publisher" content="http://www.facebook.com/Fox59News" />
<meta name="twitter:app:id:iphone" content="586939626" />
<meta property="article:author" content="http://www.facebook.com/Fox59News" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=114" />
<link rel='openid.server' href='http://tribwxin.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwxin.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox59.com/osd.xml" title="Fox 59" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox59/newsroom.js'  );
</script>
	<meta name="word-count" content="181">
				<meta property="fb:pages" content="149126144574" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='39.736407;-85.886115' />
<meta name='ICBM' content='39.736407, -85.886115' />
<meta name="application-name" content="Fox 59" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Indianapolis News, Indiana Weather, Indiana News, Indiana Traffic, Indiana Local News, Indiana Sports, Community, Entertainment" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox59.com/feed/;icon-uri=http://1.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.wxin.news',
	zone1: 'crimetracker',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.wxin.news/crimetracker", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","crimetracker");
	googletag.pubads().setTargeting("pid", "20161222court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook" );
	googletag.pubads().setTargeting("ContentID", "385788" );
	googletag.pubads().setTargeting("Site", "41641915" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'no' );
	
	var s = getQueryVariable( 'utm_source' );
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", _.escape( s ) );
	}

	googletag.pubads().setTargeting("s2","");
	if ( typeof criteoTargeting === 'function' ) {
		criteoTargeting();
	}
	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var criteoTargeting = function() {
var crtg_split = crtg_content.split(';');
_acmDebug.push(crtg_split);
for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}

};

</script>
<link rel="amphtml" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-385788 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MC2MHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox59.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://fox59.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX59 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox59.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox59.com" title="Fox 59" rel="home">Fox 59</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-155591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-155591"><a href="http://fox59.com/category/news/">News</a></li>
<li id="menu-item-308399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-308399"><a href="http://fox59.com/fox59-morning-news/">Morning</a></li>
<li id="menu-item-155607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155607"><a href="http://fox59.com/community-calendar/">Community</a></li>
<li id="menu-item-297074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297074"><a href="http://fox59.com/category/contests/">Contests</a></li>
<li id="menu-item-261748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261748"><a href="http://fox59.com/traffic/">Traffic</a></li>
<li id="menu-item-155602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155602"><a href="http://fox59.com/on-air/">On-Air</a></li>
<li id="menu-item-271921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271921"><a href="http://fox59.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://fox59.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class=" wi wi-night-partly-cloudy "></i>
		<strong class="temp">29&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class=" wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>29&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>32&deg;</strong></div>
					<div>High <strong>36&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Fri</div>
				<i class=" wi wi-rain-mix wi-4x"></i>
				<div>
					23&deg; <i class="icon-caret-right"></i> 39&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class=" wi wi-day-showers wi-4x"></i>
				<div>
					34&deg; <i class="icon-caret-right"></i> 42&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class=" wi wi-day-showers wi-4x"></i>
				<div>
					36&deg; <i class="icon-caret-right"></i> 52&deg;
					</div>
			</div>
						</div>
			<a href="http://fox59.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://fox59.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Court docs: Man robbed at gunpoint after going to meet woman he spoke with on&nbsp;Facebook</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 10:05 PM, December 22, 2016, by <a href="http://fox59.com/author/fox59-web/" title="Posts by FOX59 Web" class="author url fn" rel="author">FOX59 Web</a>, </span><span class="updated-time">Updated at 10:08PM, December 22, 2016</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-385788" class="share-facebook sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-385788" class="share-twitter sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-385788" class="share-google-plus-1 sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-385788" class="share-pinterest sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wxin/logo-gray.png" />
        	                        <article id="post-385788" class="post-385788 post type-post status-publish format-standard has-post-thumbnail hentry category-crimetracker category-news">
	<div class="entry-content">

		
					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="Shala Barnes (left) and Cameron Werden (right)." srcset="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=85&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg 623w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="385789" data-permalink="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/shala-barnes-cameron-werden-fox/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all" data-orig-size="623,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shala-barnes-cameron-werden-fox" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=623" />			</a>

			<p class="wp-caption-text">Shala Barnes (left) and Cameron Werden (right).</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Court docs: Man robbed at gunpoint after going to meet woman he spoke with on&nbsp;Facebook</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="623" height="351" src="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=623" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="Shala Barnes (left) and Cameron Werden (right)." srcset="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg 623w, https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=300 300w" sizes="(max-width: 623px) 100vw, 623px" data-attachment-id="385789" data-permalink="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/shala-barnes-cameron-werden-fox/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all" data-orig-size="623,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shala-barnes-cameron-werden-fox" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=623" />					<div class="lightbox-caption"><p class="wp-caption-text">Shala Barnes (left) and Cameron Werden (right).</p></div>
			  </div>
			</div>
		


		<p>NEW PALESTINE, Ind.&#8211; Police say what a man thought was a Facebook romance was actually a robbery plan all along.</p>
<p>The robbery occurred at a trailer in the 3800 block of South 450 West on Monday.</p>
<p>Court documents show Shala Barnes, 20, had been chatting with a man she met on Facebook. She told him to come meet her, and the plan was for her boyfriend Cameron Werden, 21, to rob him.</p>
<p>The victim showed up, expecting to meet Barnes, but instead met Werden. Werden put a gun to the victim&#8217;s head and stole his wallet, hat, laptop and cell phone.</p>
<p>Court documents show Werden fired a shot into the air during the robbery. Police say Barnes admitted that Werden planned the robbery before the victim arrived.</p>
<p>During a search of the trailer, police found a .22 caliber pistol shoved into the cushion of a recliner in the living room. A .22 caliber bullet was also found next to the gun.</p>
<p>Barnes and Werden each face two counts of robbery. Werden faces additional charges of intimidation, criminal recklessness with a deadly weapon and pointing a firearm.</p>
		<div id="geo-post-385788" class="geo geo-post" style="display: none">
			<span class="latitude">39.736407</span>
			<span class="longitude">-85.886115</span>
		</div>
<div class="place-module well">
	<img src="http://maps.googleapis.com/maps/api/staticmap?scale=2&#038;size=1540x300&#038;maptype=roadmap&#038;format=png&#038;visual_refresh=true&#038;zoom=14&#038;markers=size:mid%7Ccolor:red%7Clabel:%7C39.736407,-85.886115">
	<div class="caption">
			</div>
</div>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox59.com/category/news/crimetracker/" rel="category tag">Crimetracker</a>, <a href="http://fox59.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>

		<div id="report-a-typo-modal" class="modal fade">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwxin.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="385788" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='385788' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Court docs: Man robbed at gunpoint after going to meet woman he spoke with on&nbsp;Facebook" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Court docs: Man robbed at gunpoint after going to meet woman he spoke with on&nbsp;Facebook' class='required' />
		  		<input type="hidden" value="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="8661d898d5" /><input type="hidden" name="_wp_http_referer" value="/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="385788" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-385788" class="share-facebook sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-385788" class="share-twitter sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-385788" class="share-google-plus-1 sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-385788" class="share-pinterest sd-button share-icon" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' ).defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=be9334fc-d922-e2a4-99e2-22b0f754d63f&#038;tgt=2293"></script><div id="be9334fc-d922-e2a4-99e2-22b0f754d63f"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://fox59.com/2016/12/22/girl-with-autism-adhd-sings-powerful-verision-of-hallelujah/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2016/12/girl1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="girl1" srcset="https://tribwxin.files.wordpress.com/2016/12/girl1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2016/12/girl1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2016/12/girl1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="385611" data-permalink="http://fox59.com/2016/12/22/girl-with-autism-adhd-sings-powerful-verision-of-hallelujah/girl1-4/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/girl1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="girl1" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/girl1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/girl1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2016/12/22/girl-with-autism-adhd-sings-powerful-verision-of-hallelujah/" rel="bookmark">10-year-old girl with autism sings powerful version of ‘Hallelujah’ that will give you the&nbsp;chills</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox59.com/2016/12/21/video-of-womans-racist-tirade-in-jcpenney-goes-viral/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2016/12/woman1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="woman1" srcset="https://tribwxin.files.wordpress.com/2016/12/woman1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2016/12/woman1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2016/12/woman1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="385385" data-permalink="http://fox59.com/2016/12/21/video-of-womans-racist-tirade-in-jcpenney-goes-viral/woman1-2/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/woman1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="woman1" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/woman1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/woman1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2016/12/21/video-of-womans-racist-tirade-in-jcpenney-goes-viral/" rel="bookmark">Video of Louisville woman’s racist tirade in JCPenney goes&nbsp;viral</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox59.com/2016/12/20/lucky-reddit-user-gets-awesome-gifts-from-secret-santa-bill-gates/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2016/12/i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387" srcset="https://tribwxin.files.wordpress.com/2016/12/i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2016/12/i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2016/12/i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="385239" data-permalink="http://fox59.com/2016/12/20/lucky-reddit-user-gets-awesome-gifts-from-secret-santa-bill-gates/i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387.jpg?quality=85&amp;strip=all" data-orig-size="620,349" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/i-won-secret-santabill-gates-was-my-santa-1481905918-581353586387.jpg?quality=85&amp;strip=all&amp;w=620" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2016/12/20/lucky-reddit-user-gets-awesome-gifts-from-secret-santa-bill-gates/" rel="bookmark">Lucky Reddit user gets awesome gifts from &#8216;Secret Santa&#8217; Bill&nbsp;Gates</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox59.com/2016/12/20/indianapolis-shelter-waives-all-adoption-fees-to-help-animals-find-homes-for-the-holidays/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2016/12/gettyimages-500650767.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Sleeping Dog" srcset="https://tribwxin.files.wordpress.com/2016/12/gettyimages-500650767.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2016/12/gettyimages-500650767.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2016/12/gettyimages-500650767.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="385082" data-permalink="http://fox59.com/2016/12/20/indianapolis-shelter-waives-all-adoption-fees-to-help-animals-find-homes-for-the-holidays/sleeping-dog/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/gettyimages-500650767.jpg?quality=85&amp;strip=all" data-orig-size="2121,1414" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D90&quot;,&quot;caption&quot;:&quot;Dog falls to sleep waiting for Santa.&quot;,&quot;created_timestamp&quot;:&quot;1404589134&quot;,&quot;copyright&quot;:&quot;JasonOndreicka&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Sleeping Dog&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sleeping Dog" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/gettyimages-500650767.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/gettyimages-500650767.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2016/12/20/indianapolis-shelter-waives-all-adoption-fees-to-help-animals-find-homes-for-the-holidays/" rel="bookmark">Indianapolis shelter waives all adoption fees to help animals find homes for the&nbsp;holidays</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://fox59.com/2016/12/22/beech-grove-mother-asks-thieves-who-stole-car-to-return-sons-christmas-gifts/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2016/12/promo306732864.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="promo306732864" srcset="https://tribwxin.files.wordpress.com/2016/12/promo306732864.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2016/12/promo306732864.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2016/12/promo306732864.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="385800" data-permalink="http://fox59.com/2016/12/22/beech-grove-mother-asks-thieves-who-stole-car-to-return-sons-christmas-gifts/promo306732864/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/promo306732864.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo306732864" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/promo306732864.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/promo306732864.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2016/12/22/beech-grove-mother-asks-thieves-who-stole-car-to-return-sons-christmas-gifts/" rel="bookmark">Beech Grove mother asks thieves who stole car to return son&#8217;s Christmas&nbsp;gifts</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox59.com/2016/12/22/3-point-barrage-helps-no-16-indiana-roll-past-austin-peay/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2016/12/iu-austin.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="BLOOMINGTON, IN - DECEMBER 22:  Juwan Morgan #13 of the Indiana Hoosiers reaches up to tip the ball in during the game against the Austin Peay Governors at Assembly Hall on December 22, 2016 in Bloomington, Indiana.  (Photo by Andy Lyons/Getty Images)" srcset="https://tribwxin.files.wordpress.com/2016/12/iu-austin.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2016/12/iu-austin.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2016/12/iu-austin.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="385797" data-permalink="http://fox59.com/2016/12/22/3-point-barrage-helps-no-16-indiana-roll-past-austin-peay/austin-peay-v-indiana/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/iu-austin.jpg?quality=85&amp;strip=all" data-orig-size="594,405" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;BLOOMINGTON, IN - DECEMBER 22:  Juwan Morgan #13 of the Indiana Hoosiers reaches up to tip the ball in during the game against the Austin Peay Governors at Assembly Hall on December 22, 2016 in Bloomington, Indiana.  (Photo by Andy Lyons\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1482434478&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Austin Peay v Indiana&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Austin Peay v Indiana" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/iu-austin.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/iu-austin.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2016/12/22/3-point-barrage-helps-no-16-indiana-roll-past-austin-peay/" rel="bookmark">3-point barrage helps No. 16 Indiana roll past Austin&nbsp;Peay</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Shala Barnes (left) and Cameron Werden (right)." srcset="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="385789" data-permalink="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/shala-barnes-cameron-werden-fox/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all" data-orig-size="623,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shala-barnes-cameron-werden-fox" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/shala-barnes-cameron-werden-fox.jpg?quality=85&amp;strip=all&amp;w=623" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/" rel="bookmark">Court docs: Man robbed at gunpoint after going to meet woman he spoke with on&nbsp;Facebook</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox59.com/2016/12/22/whitestown-police-officers-surprise-drivers-with-100-bills/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2016/12/capture17.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="capture" srcset="https://tribwxin.files.wordpress.com/2016/12/capture17.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2016/12/capture17.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2016/12/capture17.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="385783" data-permalink="http://fox59.com/2016/12/22/whitestown-police-officers-surprise-drivers-with-100-bills/capture-649/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/capture17.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capture" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/capture17.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/capture17.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2016/12/22/whitestown-police-officers-surprise-drivers-with-100-bills/" rel="bookmark">Whitestown police officers surprise drivers with $100&nbsp;bills</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/12/13/muncie-man-accused-of-raping-woman-he-met-at-bar-recently-friended-on-facebook/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/12/dennis-patterson-fox.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Dennis Patterson" srcset="https://tribwxin.files.wordpress.com/2016/12/dennis-patterson-fox.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/12/dennis-patterson-fox.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/12/dennis-patterson-fox.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="381716" data-permalink="http://fox59.com/2016/12/13/muncie-man-accused-of-raping-woman-he-met-at-bar-recently-friended-on-facebook/dennis-patterson-fox/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/dennis-patterson-fox.jpg?quality=85&amp;strip=all" data-orig-size="623,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dennis-patterson-fox" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/dennis-patterson-fox.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/dennis-patterson-fox.jpg?quality=85&amp;strip=all&amp;w=623" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/12/13/muncie-man-accused-of-raping-woman-he-met-at-bar-recently-friended-on-facebook/" rel="bookmark">Muncie man accused of raping woman he met at bar, recently friended on&nbsp;Facebook</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/10/10/muncie-police-release-new-details-in-deadly-shooting-near-ball-states-campus/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/10/fox59-girls.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="fox59-girls" srcset="https://tribwxin.files.wordpress.com/2016/10/fox59-girls.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/10/fox59-girls.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/10/fox59-girls.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/10/fox59-girls.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="364065" data-permalink="http://fox59.com/2016/10/10/muncie-police-release-new-details-in-deadly-shooting-near-ball-states-campus/fox59-girls/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/10/fox59-girls.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fox59-girls" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/10/fox59-girls.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/10/fox59-girls.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/10/10/muncie-police-release-new-details-in-deadly-shooting-near-ball-states-campus/" rel="bookmark">Muncie police release new details in deadly shooting near Ball State&#8217;s&nbsp;campus</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/11/28/police-believe-man-who-shot-teen-was-lured-set-up-for-robbery/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/11/gordon-way.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="gordon-way" srcset="https://tribwxin.files.wordpress.com/2016/11/gordon-way.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/11/gordon-way.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/11/gordon-way.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="376898" data-permalink="http://fox59.com/2016/11/27/shooting-suspect-turns-himself-in-after-15-year-old-is-killed-on-southeast-side/gordon-way/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/11/gordon-way.jpg?quality=85&amp;strip=all" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480235871&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0030211480362538&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gordon-way" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/11/gordon-way.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/11/gordon-way.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/11/28/police-believe-man-who-shot-teen-was-lured-set-up-for-robbery/" rel="bookmark">Police believe man who shot teen was lured for&nbsp;robbery</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/10/31/court-docs-dna-ties-zionsville-murder-suspect-to-impd-headquarters-shootings/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/10/fox59-damoine-wilcoxson2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Damoine Wilcoxson" srcset="https://tribwxin.files.wordpress.com/2016/10/fox59-damoine-wilcoxson2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/10/fox59-damoine-wilcoxson2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/10/fox59-damoine-wilcoxson2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/10/fox59-damoine-wilcoxson2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="369710" data-permalink="http://fox59.com/2016/10/31/court-docs-dna-ties-zionsville-murder-suspect-to-impd-headquarters-shootings/fox59-damoine-wilcoxson-3/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/10/fox59-damoine-wilcoxson2.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fox59-damoine-wilcoxson" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/10/fox59-damoine-wilcoxson2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/10/fox59-damoine-wilcoxson2.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/10/31/court-docs-dna-ties-zionsville-murder-suspect-to-impd-headquarters-shootings/" rel="bookmark">Court docs: DNA ties Zionsville murder suspect to IMPD headquarters&nbsp;shootings</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/10/21/police-no-sign-of-physical-struggle-before-woman-shot-killed-ex-husband/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/10/brittany-martin-fox.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Brittni Martin" srcset="https://tribwxin.files.wordpress.com/2016/10/brittany-martin-fox.png?w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/10/brittany-martin-fox.png?w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/10/brittany-martin-fox.png?w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/10/brittany-martin-fox.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="365380" data-permalink="http://fox59.com/2016/10/15/ex-wife-shoots-and-kills-former-husband-on-the-east-side/brittany-martin-fox/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/10/brittany-martin-fox.png" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brittany-martin-fox" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/10/brittany-martin-fox.png?w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/10/brittany-martin-fox.png?w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/10/21/police-no-sign-of-physical-struggle-before-woman-shot-killed-ex-husband/" rel="bookmark">Police: No sign of physical struggle before woman shot, killed&nbsp;ex-husband</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/09/01/police-arrest-man-accused-of-raping-woman-keeping-her-chained-in-basement-for-days/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/09/maurice-nelson-fox.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Maurice Nelson" srcset="https://tribwxin.files.wordpress.com/2016/09/maurice-nelson-fox.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/09/maurice-nelson-fox.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/09/maurice-nelson-fox.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="354109" data-permalink="http://fox59.com/2016/09/01/police-arrest-man-accused-of-raping-woman-keeping-her-chained-in-basement-for-days/maurice-nelson-fox/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/09/maurice-nelson-fox.jpg?quality=85&amp;strip=all" data-orig-size="621,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maurice Nelson fox" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/09/maurice-nelson-fox.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/09/maurice-nelson-fox.jpg?quality=85&amp;strip=all&amp;w=621" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/09/01/police-arrest-man-accused-of-raping-woman-keeping-her-chained-in-basement-for-days/" rel="bookmark">Police arrest man accused of raping woman, keeping her chained in basement for&nbsp;days</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/10/12/911-operator-accused-of-hanging-up-on-callers-aint-nobody-got-time-for-this/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/10/creshenda-williams-911.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="creshenda-williams-911" srcset="https://tribwxin.files.wordpress.com/2016/10/creshenda-williams-911.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/10/creshenda-williams-911.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/10/creshenda-williams-911.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/10/creshenda-williams-911.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="364727" data-permalink="http://fox59.com/2016/10/12/911-operator-accused-of-hanging-up-on-callers-aint-nobody-got-time-for-this/creshenda-williams-911/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/10/creshenda-williams-911.jpg?quality=85&amp;strip=all" data-orig-size="770,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creshenda-williams-911" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/10/creshenda-williams-911.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/10/creshenda-williams-911.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/10/12/911-operator-accused-of-hanging-up-on-callers-aint-nobody-got-time-for-this/" rel="bookmark">911 operator accused of hanging up on callers: &#8216;Ain&#8217;t nobody got time for&nbsp;this&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/09/02/police-arrest-man-suspected-in-series-of-mooresville-store-robberies/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/09/mooresville-caseys-robbery.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Surveillance images" srcset="https://tribwxin.files.wordpress.com/2016/09/mooresville-caseys-robbery.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/09/mooresville-caseys-robbery.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/09/mooresville-caseys-robbery.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/09/mooresville-caseys-robbery.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="354277" data-permalink="http://fox59.com/2016/09/02/police-arrest-man-suspected-in-series-of-mooresville-store-robberies/mooresville-caseys-robbery/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/09/mooresville-caseys-robbery.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mooresville caseys robbery" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/09/mooresville-caseys-robbery.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/09/mooresville-caseys-robbery.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/09/02/police-arrest-man-suspected-in-series-of-mooresville-store-robberies/" rel="bookmark">Police arrest man suspected in series of central Indiana&nbsp;robberies</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/12/17/police-arrest-man-accused-of-stealing-15000-during-armed-robbery/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/12/fox59-33-year-old-olugbalah-ridley.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="33-year-old Olugbalah Ridley" srcset="https://tribwxin.files.wordpress.com/2016/12/fox59-33-year-old-olugbalah-ridley.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/12/fox59-33-year-old-olugbalah-ridley.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/12/fox59-33-year-old-olugbalah-ridley.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/12/fox59-33-year-old-olugbalah-ridley.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="384590" data-permalink="http://fox59.com/2016/12/17/police-arrest-man-accused-of-stealing-15000-during-armed-robbery/fox59-33-year-old-olugbalah-ridley/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/12/fox59-33-year-old-olugbalah-ridley.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fox59-33-year-old-olugbalah-ridley" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/12/fox59-33-year-old-olugbalah-ridley.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/12/fox59-33-year-old-olugbalah-ridley.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/12/17/police-arrest-man-accused-of-stealing-15000-during-armed-robbery/" rel="bookmark">Police arrest man accused of stealing $15,000 during armed&nbsp;robbery</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/10/26/court-docs-reveal-gruesome-details-of-indianapolis-mans-attack-on-girlfriend/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/10/carleigh-hager.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="carleigh-hager" srcset="https://tribwxin.files.wordpress.com/2016/10/carleigh-hager.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/10/carleigh-hager.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/10/carleigh-hager.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/10/carleigh-hager.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="368333" data-permalink="http://fox59.com/2016/10/26/court-docs-reveal-gruesome-details-of-indianapolis-mans-attack-on-girlfriend/carleigh-hager/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/10/carleigh-hager.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carleigh-hager" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/10/carleigh-hager.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/10/carleigh-hager.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/10/26/court-docs-reveal-gruesome-details-of-indianapolis-mans-attack-on-girlfriend/" rel="bookmark">New details released in brutal attack of Indianapolis woman; victim shares story to shed light on domestic&nbsp;abuse</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/10/03/most-wanted-convicted-armed-robber-admitted-child-molester-remains-on-the-run-from-impd/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/10/lavon-beverly-mug.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="lavon-beverly-mug" srcset="https://tribwxin.files.wordpress.com/2016/10/lavon-beverly-mug.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/10/lavon-beverly-mug.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/10/lavon-beverly-mug.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="362179" data-permalink="http://fox59.com/2016/10/03/most-wanted-convicted-armed-robber-admitted-child-molester-remains-on-the-run-from-impd/lavon-beverly-mug/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/10/lavon-beverly-mug.jpg?quality=85&amp;strip=all" data-orig-size="480,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lavon-beverly-mug" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/10/lavon-beverly-mug.jpg?quality=85&amp;strip=all&amp;w=240" data-large-file="https://tribwxin.files.wordpress.com/2016/10/lavon-beverly-mug.jpg?quality=85&amp;strip=all&amp;w=480" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/10/03/most-wanted-convicted-armed-robber-admitted-child-molester-remains-on-the-run-from-impd/" rel="bookmark">Most Wanted: Convicted armed robber, admitted child molester remains on the run from&nbsp;IMPD</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/11/18/court-docs-greenfield-teen-held-girl-down-forced-her-to-have-sex/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/11/justin-miller-fox59.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Justin Miller" srcset="https://tribwxin.files.wordpress.com/2016/11/justin-miller-fox59.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/11/justin-miller-fox59.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/11/justin-miller-fox59.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/11/justin-miller-fox59.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="374725" data-permalink="http://fox59.com/2016/11/18/court-docs-greenfield-teen-held-girl-down-forced-her-to-have-sex/justin-miller-fox59/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/11/justin-miller-fox59.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="justin-miller-fox59" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/11/justin-miller-fox59.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/11/justin-miller-fox59.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/11/18/court-docs-greenfield-teen-held-girl-down-forced-her-to-have-sex/" rel="bookmark">Court docs: Greenfield teen held girl down, forced her to have&nbsp;sex</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2016/10/26/bloomfield-high-school-teacher-accused-of-seducing-17-year-old-student/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2016/10/fox59-frank-hall.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Franklin D. Hall" srcset="https://tribwxin.files.wordpress.com/2016/10/fox59-frank-hall.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2016/10/fox59-frank-hall.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2016/10/fox59-frank-hall.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2016/10/fox59-frank-hall.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="368256" data-permalink="http://fox59.com/2016/10/26/bloomfield-high-school-teacher-accused-of-seducing-17-year-old-student/fox59-frank-hall/#main" data-orig-file="https://tribwxin.files.wordpress.com/2016/10/fox59-frank-hall.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fox59-frank-hall" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2016/10/fox59-frank-hall.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2016/10/fox59-frank-hall.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2016/10/26/bloomfield-high-school-teacher-accused-of-seducing-17-year-old-student/" rel="bookmark">Bloomfield High School teacher accused of seducing 17-year-old&nbsp;student</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div> 
</div> 
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' ).defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/crimetracker', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41641915|content|385788");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-155911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155911"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wxin3">Android App</a></li>
<li id="menu-item-155913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155913"><a href="https://itunes.apple.com/us/app/fox59-news-indianapolis/id586939626?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/Fox59News" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox59" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://fox59.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wxin/equal-employment-opportunity-records/">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wxin/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="http://fox59.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		6910 Network Place Indianapolis, IN 46278 <br class="visible-phone"> &bull;
		Copyright &copy; 2016, WXIN		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script type="text/javascript">
 (function () {
 var tagjs = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 tagjs.async = true;
 tagjs.src = "//s.btstatic.com/tag.js#site=dcKDAzq";
 s.parentNode.insertBefore(tagjs, s);
 }());
</script>
<noscript>
 <iframe src="//s.thebrighttag.com/iframe?c=dcKDAzq" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox59.com\/2016\/12\/22\/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook\/":385788};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/22/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"41641915","siteName":"Fox 59","siteURL":"http:\/\/fox59.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/bb3256e3dddacfdf7a386ddc244ec0b0?s=36' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribwxin.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ffox59.com%2F2016%2F12%2F22%2Fcourt-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook%2F","themeURL":"","xhrURL":"http:\/\/fox59.com\/wp-admin\/admin-ajax.php","nonce":"2e8fb440df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"be79f73126\" \/>","referer":"http:\/\/fox59.com\/2016\/12\/22\/court-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tribwxin.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribwxin.wordpress.com%2F2016%2F12%2F22%2Fcourt-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook%2F","postID":"385788","shortlink":"http:\/\/via.fox59.com\/SItRM","canEditPost":"","editLink":"https:\/\/tribwxin.wordpress.com\/wp-admin\/post.php?post=385788&action=edit","i18n":{"view":"View Site","follow":"Follow","following":"Following","edit":"Edit","login":"Log In","signup":"Sign Up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage Sites I Follow","editSubs":"Manage Subscriptions","viewReader":"View Site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,021 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribwxin.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ffox59.com%2F2016%2F12%2F22%2Fcourt-docs-man-robbed-at-gunpoint-after-going-to-meet-woman-he-spoke-with-on-facebook%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjksOwjAMRC+EMVDUskGcJR+rckjcKHFb9faEDeyKWM1o5DceXDO4SZREMc2Q4zyyVNSVVamAjcY9LRcPmQmFFioknmU8hnrAf9j8k7vAwhlDxSZgxMRN2dUdwPjEAtYUTKa2j83B1BYW9lS/2V6DU57k3fBx7fqR7ufr0HfdrR9O4QV3X2wg'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641915','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641915','v':'wpcom','tz':'-5','user_id':'0','post':'385788','subd':'tribwxin'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41641915&v=wpcomvt&tz=-5&user_id=0&post=385788&subd=tribwxin&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj9HRyUlcXx8bWdjal83Q0c/W34yWE9bSXVWcUZmRjB5cjR1cXl5SVhUeks4R2FdN3RVUFUraS1dNnQvckFYS1QtNCZda3FGQnErY0o5a0xoU09FNj1bfFpFeUl3R0wsaGNbdTItYlNnU3ktSyxfMWZ+P1pOcS1baU9HWE1JbA=='}]);
_stq.push([ 'clickTrackerInit', '41641915', '385788' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 253 seconds ago
	generated in 0.188 seconds
	served from batcache in 0.002 seconds
	expires in 47 seconds
-->
