<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586939626">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Vacant house fire may have been caused by squatter according to IFD | Fox 59</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox59.com/xmlrpc.php">


<meta name="description" content="INDIANAPOLIS, Ind.-- A vacant house fire is under investigation by IFD after firefighters were  called to 25 North Addison Avenue just north of West Washington Street before 8:00 a.m. Friday morning." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="149126144574" />

<meta name="google-site-verification" content="4J_5SN-I8hitXgOtTRd2FrtoptQ_mp1qMk3Ah7yrPT8" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-20","event":"dlReady","paragraphCount":4,"wordCount":103,"authorName":"Bill Remeika","imageCount":1,"siteName":"Fox 59","publishDateString":"Fri Aug 04 2017","originalContent":false,"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-MC2MHX");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox59.com&amp;id=41641915&amp;t=1501857422&amp;back=http%3A%2F%2Ffox59.com%2F2017%2F08%2F04%2Fvacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwxin.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//tribwxin.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="Fox 59 &raquo; Feed" href="http://fox59.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fox 59 &raquo; Comments Feed" href="http://fox59.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUNtSxCAM/SEx3Z1d9cXxWwAjzS4QBmirfy/Idpx6YfoCOeFcQmAJQrPP6DO4SQQ7GfIJlqDZieTI4scPdK9TuoO/ZZaumOCCOUh9FV+oR9ccsfRdkLkyHL6SRIuu0HoyFx5WVS3HktWNaeMrFSKmJMrpaHIijyXot661YaYAlrW0eRZHKCRQzDnlKMN+SckL7BPNuE9D5bWMi7K8RtFQ9dl09scv7+Qbm8Bzbn5r0VuYQRbVKhP7DRBvVlLsSSMqy6aU5raBFfZEUldzJeN31aMHTrlNAmmUsWbd7p4qsSZpy1cMb8F/Cx1PYCwraSvhxT0fzsMwnI+Hx6fLJ+F8NDo=' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydlNtOwzAMhl+IrAMB0i4Qz+KmXuPhxFkO7cbTk07dpImpNEiV0ib/51PsNqNX5DTnDmNzKM8xYzjPy+YQn5olgbLUB0i4seSuYi0uoUuT1kpLjCpHDNCXvWJoLw90XmKyGGMRPTi9D4ncQDj+KTtg8qC/VMBI3/gokew6DFFLeBh9MlgiagbyTQrUZofKc+7JxQa0nWR76iczBqJZgFk0cBrUyyXP2cIenD63clrFlZhvYA/MlyRvr2tdtyIppgBeWemA6zEtzODjrwtaQUKQ0gL/8JlEOJGvLW8XxHcyOiMDhloYjxnYIPUmxep7ZTxZdLmWYwQXmbr6aOduH6DQ0xxW4kmyNnEkX01eW1glk21bXakRzl7IlRIvz94dPH+slRtkXyZ8rXyfnU4kbjUwnytxvDSGy7+PnqUFnnx+2o/n191u9/623b4cfgA80hgw'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwxin.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox59.com/jPY0C' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Ffox59.com%2F2017%2F08%2F04%2Fvacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Ffox59.com%2F2017%2F08%2F04%2Fvacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacant house fire may have been caused by squatter according to IFD" />
<meta property="og:url" content="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/" />
<meta property="og:description" content="INDIANAPOLIS, Ind.-- A vacant house fire is under investigation by IFD after firefighters were  called to 25 North Addison Avenue just north of West Washington Street before 8:00 a.m. Friday morning.

According to IFD officials, neighbors reported seeing smoke showing from the roof and called in the incident. Upon arrival, firefighters found the home vacant although there was indications that someone had been living at that residence." />
<meta property="article:published_time" content="2017-08-04T14:31:38+00:00" />
<meta property="article:modified_time" content="2017-08-04T14:31:38+00:00" />
<meta property="og:site_name" content="Fox 59" />
<meta property="og:image" content="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox59" />
<meta name="twitter:text:title" content="Vacant house fire may have been caused by squatter according to&nbsp;IFD" />
<meta name="twitter:image:src" content="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox59" />
<meta property="article:publisher" content="http://www.facebook.com/Fox59News" />
<meta name="twitter:app:id:iphone" content="586939626" />
<meta property="article:author" content="http://www.facebook.com/Fox59News" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=114" />
<link rel='openid.server' href='http://tribwxin.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwxin.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox59.com/osd.xml" title="Fox 59" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox59/newsroom.js'  );
</script>
	<meta name="word-count" content="103">
				<meta property="fb:pages" content="149126144574" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fox 59" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Indianapolis News, Indiana Weather, Indiana News, Indiana Traffic, Indiana Local News, Indiana Sports, Community, Entertainment" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox59.com/feed/;icon-uri=http://1.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=16" />
<script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wxin.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20170804vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd" );
 googletag.pubads().setTargeting("ContentID", "451746" );
 googletag.pubads().setTargeting("Site", "41641915" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/landing", [[970,250],[970,66],[728,90],[320,50]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-atf",
    sizes: [[970,250],[970,66],[728,90],[320,50]]  } );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/landing", [[970,250],[970,66],[728,90],[320,50]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-728x90-btf",
    sizes: [[970,250],[970,66],[728,90],[320,50]]  } );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-atf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf",
    sizes: [[300,250]]  } );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-btf1",
    sizes: [[300,250]]  } );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

   A9Slots.push( {
    slotID: "acm-tag-300x250-mid",
    sizes: [[300,250],[300,600]]  } );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

   A9Slots.push( {
    slotID: "acm-tag-120x60-atf",
    sizes: [[120,60]]  } );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
 if ( s ) {
  googletag.pubads().setTargeting("utm_source", s );
 }

 googletag.pubads().setTargeting("s2","");

 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>

googletag.cmd.push( function() {
 // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
 apstag.init({
  pubID: '3251',
  adServer: 'googletag',
  bidTimeout: 1500
 });

 if (document.location.hash == '#a9debug' ) {
  apstag.debug('enable');
 }

 apstag.fetchBids({
 slots: A9Slots
 }, function( bids ) {

  apstag.setDisplayBids();
  A9RecBid = true;
  googletag.pubads().refresh( ACMBatches.firstBatchTags );

 });
});



</script>

<link rel="amphtml" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-451746 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MC2MHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox59.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://fox59.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX59 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox59.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox59.com" title="Fox 59" rel="home">Fox 59</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-155591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-155591"><a href="http://fox59.com/category/news/">News</a></li>
<li id="menu-item-308399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-308399"><a href="http://fox59.com/fox59-morning-news/">Morning</a></li>
<li id="menu-item-155607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155607"><a href="http://fox59.com/community-calendar/">Community</a></li>
<li id="menu-item-297074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297074"><a href="http://fox59.com/category/contests/">Contests</a></li>
<li id="menu-item-261748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261748"><a href="http://fox59.com/traffic/">Traffic</a></li>
<li id="menu-item-155602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155602"><a href="http://fox59.com/on-air/">On-Air</a></li>
<li id="menu-item-271921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271921"><a href="http://fox59.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://fox59.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">62&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>62&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>67&deg;</strong></div>
					<div>High <strong>73&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					56&deg; <i class="icon-caret-right"></i> 78&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					62&deg; <i class="icon-caret-right"></i> 77&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					62&deg; <i class="icon-caret-right"></i> 77&deg;
					</div>
			</div>
						</div>
			<a href="http://fox59.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; '><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
 if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
 rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
    slots: [rubiconSlots['120x60-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

   </script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
 if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
 rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
    slots: [rubiconSlots['728x90-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

   </script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Vacant house fire may have been caused by squatter according to&nbsp;IFD</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 10:31 AM, August 4, 2017, by <a href="http://fox59.com/author/wremeika/" title="Posts by Bill Remeika" class="author url fn" rel="author">Bill Remeika</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-451746" class="share-facebook sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-451746" class="share-twitter sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-451746" class="share-google-plus-1 sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-451746" class="share-pinterest sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wxin/logo-gray.png" />
        	                        <article id="post-451746" class="post-451746 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="451752" data-permalink="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/house-fire-on-addison/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all" data-orig-size="2656,1494" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="house fire on Addison" data-image-description="&lt;p&gt;Vacant house fire at 25 North Addison, Indianapolis&lt;/p&gt;
" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=770" />			</a>

			<p class="wp-caption-text">Vacant house fire at 25 North Addison, Indianapolis</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Vacant house fire may have been caused by squatter according to&nbsp;IFD</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="433" src="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=1540 1540w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="451752" data-permalink="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/house-fire-on-addison/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all" data-orig-size="2656,1494" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="house fire on Addison" data-image-description="&lt;p&gt;Vacant house fire at 25 North Addison, Indianapolis&lt;/p&gt;
" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=770" />					<div class="lightbox-caption"><p class="wp-caption-text">Vacant house fire at 25 North Addison, Indianapolis</p></div>
			  </div>
			</div>
		


		<p>INDIANAPOLIS, Ind.&#8211; A vacant house fire is under investigation by IFD after firefighters were  called to 25 North Addison Avenue just north of West Washington Street before 8:00 a.m. Friday morning.</p>
<p>According to IFD officials, neighbors reported seeing smoke showing from the roof and called in the incident. Upon arrival, firefighters found the home vacant although there was indications that someone had been living at that residence.</p>
<p>Two firefighters were treated for smoke and dehydration and one firefighter was transported to Methodist hospital where he was treated and released.</p>
<p>The cause of the fire remains under investigation with no damage amount yet listed.</p>
<div id="attachment_451750" style="width: 780px" class="wp-caption alignnone"><img data-attachment-id="451750" data-permalink="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/house-fire-on-addison-two-2/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all&strip=all" data-orig-size="2656,1494" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="house fire on addison two" data-image-description="&lt;p&gt;Vacant house fire at 25 North Addison, Indianapolis&lt;/p&gt;
" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all&amp;w=300&strip=all" data-large-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all&amp;w=770&strip=all" class="size-full wp-image-451750" src="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all&strip=all" alt="" width="770" height="433" srcset="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all 770w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all 1540w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all 150w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all 300w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison-two1.jpg?quality=85&amp;strip=all 1024w" sizes="(max-width: 770px) 100vw, 770px" /><p class="wp-caption-text">Vacant house fire at 25 North Addison, Indianapolis</p></div>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox59.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwxin.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="451746" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='451746' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Vacant house fire may have been caused by squatter according to&nbsp;IFD" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Vacant house fire may have been caused by squatter according to&nbsp;IFD' class='required' />
		  		<input type="hidden" value="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="49d071d0bb" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="451746" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-451746" class="share-facebook sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-451746" class="share-twitter sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-451746" class="share-google-plus-1 sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-451746" class="share-pinterest sd-button share-icon" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

    <div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
  googletag.display('acm-tag-2x2');
});
</script>
    </div>
    
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
 if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
 rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
    slots: [rubiconSlots['300x250-atf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

   </script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="http://fox59.com/tag/aaron-allan/"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribwxin.files.wordpress.com/2017/07/officer-allan-1.jpeg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/officer-allan-1.jpeg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1 60w, https://tribwxin.files.wordpress.com/2017/07/officer-allan-1.jpeg?quality=85&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="449709" data-permalink="http://fox59.com/2017/07/28/police-report-suspect-accused-of-fatally-shooting-southport-officer-identified/officer-allan-1/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/officer-allan-1.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="officer allan 1" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/officer-allan-1.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/officer-allan-1.jpeg?quality=85&amp;strip=all&amp;w=770" />	<h3>Remembering Lt. Aaron Allan with the Southport Police&nbsp;Department</h3>
	<p><p>Lt. Aaron Allan lost his life on Thursday, July 27 after responding to a crash. One of the occupants in the overturned vehicle fired shots at the officer, police say.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
 if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
 rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
    slots: [rubiconSlots['300x250-mid']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

   </script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=be9334fc-d922-e2a4-99e2-22b0f754d63f&#038;tgt=2293"></script><div id="be9334fc-d922-e2a4-99e2-22b0f754d63f"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://fox59.com/2017/08/01/indiana-woman-who-caused-fatal-crash-while-driving-at-142-mph-avoids-jail-time/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2017/08/stacey-r-motz-altman-fox.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/08/stacey-r-motz-altman-fox.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2017/08/stacey-r-motz-altman-fox.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2017/08/stacey-r-motz-altman-fox.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="450714" data-permalink="http://fox59.com/2017/08/01/indiana-woman-who-caused-fatal-crash-while-driving-at-142-mph-avoids-jail-time/stacey-r-motz-altman-fox/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/stacey-r-motz-altman-fox.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stacey R. Motz-Altman fox" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/stacey-r-motz-altman-fox.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/08/stacey-r-motz-altman-fox.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2017/08/01/indiana-woman-who-caused-fatal-crash-while-driving-at-142-mph-avoids-jail-time/" rel="bookmark">Indiana woman who caused fatal crash while driving at 142 mph avoids jail&nbsp;time</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox59.com/2017/07/31/carnival-worker-charged-with-molesting-girl-at-indiana-fair/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2017/07/james-todd-fox59.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/james-todd-fox59.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2017/07/james-todd-fox59.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2017/07/james-todd-fox59.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="450353" data-permalink="http://fox59.com/2017/07/31/carnival-worker-charged-with-molesting-girl-at-indiana-fair/james-todd-fox59/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/james-todd-fox59.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="james todd fox59" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/james-todd-fox59.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/james-todd-fox59.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2017/07/31/carnival-worker-charged-with-molesting-girl-at-indiana-fair/" rel="bookmark">Carnival worker charged with molesting girl at Indiana&nbsp;fair</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox59.com/2017/07/31/indianapolis-police-investigate-fatal-stabbing/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2017/07/milton-misael-zambrano-gonzalez-fox59.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/milton-misael-zambrano-gonzalez-fox59.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2017/07/milton-misael-zambrano-gonzalez-fox59.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2017/07/milton-misael-zambrano-gonzalez-fox59.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="450645" data-permalink="http://fox59.com/2017/07/31/indianapolis-police-investigate-fatal-stabbing/milton-misael-zambrano-gonzalez-fox59/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/milton-misael-zambrano-gonzalez-fox59.jpg?quality=85&amp;strip=all" data-orig-size="770,434" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Milton Misael Zambrano Gonzalez FOX59" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/milton-misael-zambrano-gonzalez-fox59.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/milton-misael-zambrano-gonzalez-fox59.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2017/07/31/indianapolis-police-investigate-fatal-stabbing/" rel="bookmark">Indy man stabbed to death inside south side apartment; police seek man for&nbsp;questioning</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox59.com/2017/07/30/suspects-friends-piece-together-events-leading-up-to-fatal-shooting-of-southport-officer/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2017/08/jason-brown-hendricks-county.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/08/jason-brown-hendricks-county.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2017/08/jason-brown-hendricks-county.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2017/08/jason-brown-hendricks-county.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="451001" data-permalink="http://fox59.com/2017/08/01/prosecutor-files-murder-charge-against-man-accused-of-killing-southport-police-officer/jason-brown-hendricks-county/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/jason-brown-hendricks-county.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jason Brown Hendricks County" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/jason-brown-hendricks-county.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/08/jason-brown-hendricks-county.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2017/07/30/suspects-friends-piece-together-events-leading-up-to-fatal-shooting-of-southport-officer/" rel="bookmark">Suspect’s friends piece together events leading up to fatal shooting of Southport&nbsp;officer</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
 rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
    slots: [rubiconSlots['300x250-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

   </script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://fox59.com/2017/08/04/iupui-issues-warning-after-reports-of-aggressive-squirrels-around-campus/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2017/08/gettyimages-473012660.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/08/gettyimages-473012660.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2017/08/gettyimages-473012660.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2017/08/gettyimages-473012660.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="451756" data-permalink="http://fox59.com/2017/08/04/iupui-issues-warning-after-reports-of-aggressive-squirrels-around-campus/gettyimages-473012660/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/gettyimages-473012660.jpg?quality=85&amp;strip=all" data-orig-size="1278,722" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GettyImages-473012660" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/gettyimages-473012660.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/08/gettyimages-473012660.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2017/08/04/iupui-issues-warning-after-reports-of-aggressive-squirrels-around-campus/" rel="bookmark">IUPUI issues warning after reports of ‘aggressive’ squirrels around&nbsp;campus</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="451752" data-permalink="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/house-fire-on-addison/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all" data-orig-size="2656,1494" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="house fire on Addison" data-image-description="&lt;p&gt;Vacant house fire at 25 North Addison, Indianapolis&lt;/p&gt;
" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/08/house-fire-on-addison.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/" rel="bookmark">Vacant house fire may have been caused by squatter according to&nbsp;IFD</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox59.com/2017/08/04/tip-in-delphi-double-homicide-leads-to-arrest-in-10-year-old-cold-case/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2017/08/kevin-sellers-fox59-background.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/08/kevin-sellers-fox59-background.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2017/08/kevin-sellers-fox59-background.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2017/08/kevin-sellers-fox59-background.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="451734" data-permalink="http://fox59.com/2017/08/04/tip-in-delphi-double-homicide-leads-to-arrest-in-10-year-old-cold-case/kevin-sellers-fox59-background/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/kevin-sellers-fox59-background.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kevin Sellers Fox59 Background" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/kevin-sellers-fox59-background.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/08/kevin-sellers-fox59-background.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2017/08/04/tip-in-delphi-double-homicide-leads-to-arrest-in-10-year-old-cold-case/" rel="bookmark">Tip in Delphi double homicide leads to arrest in 10-year-old cold&nbsp;case</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox59.com/2017/08/04/where-is-sherman-indiana-state-fair/"><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2017/08/promo326121327.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/08/promo326121327.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2017/08/promo326121327.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2017/08/promo326121327.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="451728" data-permalink="http://fox59.com/2017/08/04/where-is-sherman-indiana-state-fair/promo326121327/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/08/promo326121327.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo326121327" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/08/promo326121327.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/08/promo326121327.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox59.com/2017/08/04/where-is-sherman-indiana-state-fair/" rel="bookmark">Where is Sherman: Indiana State&nbsp;Fair</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
 rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
    slots: [rubiconSlots['300x250-btf1']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

   </script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/25/17-ifd-units-needed-to-battle-vacant-house-fire/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/1331-ewing-house-fire-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/1331-ewing-house-fire-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/1331-ewing-house-fire-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/1331-ewing-house-fire-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="448800" data-permalink="http://fox59.com/2017/07/25/17-ifd-units-needed-to-battle-vacant-house-fire/1331-ewing-house-fire-1/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/1331-ewing-house-fire-1.jpg?quality=85&amp;strip=all" data-orig-size="563,728" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Remeika, William&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500944310&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1331 Ewing house fire -1" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/1331-ewing-house-fire-1.jpg?quality=85&amp;strip=all&amp;w=232" data-large-file="https://tribwxin.files.wordpress.com/2017/07/1331-ewing-house-fire-1.jpg?quality=85&amp;strip=all&amp;w=563" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/25/17-ifd-units-needed-to-battle-vacant-house-fire/" rel="bookmark">17 IFD units needed to battle vacant house&nbsp;fire</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/25/fire-crew-rescue-brothers-and-dog-in-early-morning-apartment-fire/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/east-side-fire.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/east-side-fire.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/east-side-fire.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2017/07/east-side-fire.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/east-side-fire.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="448820" data-permalink="http://fox59.com/2017/07/25/fire-crew-rescue-brothers-and-dog-in-early-morning-apartment-fire/east-side-fire-4/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/east-side-fire.jpg?quality=85&amp;strip=all" data-orig-size="2016,1512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1500952608&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="east side fire" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/east-side-fire.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/east-side-fire.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/25/fire-crew-rescue-brothers-and-dog-in-early-morning-apartment-fire/" rel="bookmark">Indianapolis fire crews rescue brothers, dog in early morning apartment&nbsp;fire</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/01/20-residents-displaced-after-north-side-fire/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/195cover.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/195cover.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/195cover.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/195cover.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="441400" data-permalink="http://fox59.com/2017/07/01/20-residents-displaced-after-north-side-fire/195cover/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/195cover.jpg?quality=85&amp;strip=all" data-orig-size="624,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="195cover" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/195cover.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/195cover.jpg?quality=85&amp;strip=all&amp;w=624" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/01/20-residents-displaced-after-north-side-fire/" rel="bookmark">20 residents displaced after north side&nbsp;fire</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/06/29/ifd-handles-apartment-fire-on-west-side-thursday-night-three-injured/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/06/michfire.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/06/michfire.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/06/michfire.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2017/06/michfire.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/06/michfire.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="440964" data-permalink="http://fox59.com/2017/06/29/ifd-handles-apartment-fire-on-west-side-thursday-night-three-injured/michfire/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/06/michfire.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="michfire" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/06/michfire.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/06/michfire.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/06/29/ifd-handles-apartment-fire-on-west-side-thursday-night-three-injured/" rel="bookmark">IFD handles apartment fire on west side Thursday night, multiple injuries&nbsp;reported</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/29/fire-heavily-damages-home-on-southeast-side/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/ifd-rowney-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/ifd-rowney-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/ifd-rowney-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2017/07/ifd-rowney-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/ifd-rowney-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="450059" data-permalink="http://fox59.com/2017/07/29/fire-heavily-damages-home-on-southeast-side/ifd-rowney-1/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/ifd-rowney-1.jpg?quality=85&amp;strip=all" data-orig-size="3872,2592" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501350398&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;110&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IFD Rowney 1" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/ifd-rowney-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/ifd-rowney-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/29/fire-heavily-damages-home-on-southeast-side/" rel="bookmark">Fire heavily damages home on southeast&nbsp;side</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
 rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
    slots: [rubiconSlots['300x250-btf2']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/06/10/two-houses-damaged-in-saturday-morning-blaze/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/06/cattt.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/06/cattt.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/06/cattt.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/06/cattt.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="435306" data-permalink="http://fox59.com/2017/06/10/two-houses-damaged-in-saturday-morning-blaze/cattt/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/06/cattt.jpg?quality=85&amp;strip=all" data-orig-size="624,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cattt" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/06/cattt.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/06/cattt.jpg?quality=85&amp;strip=all&amp;w=624" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/06/10/two-houses-damaged-in-saturday-morning-blaze/" rel="bookmark">Two houses damaged in Saturday morning blaze, kitten&nbsp;rescued</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/09/investigators-believe-children-playing-with-matches-caused-damaging-northeast-side-fire/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/dsc_0056.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/dsc_0056.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/dsc_0056.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2017/07/dsc_0056.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/dsc_0056.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="443544" data-permalink="http://fox59.com/2017/07/09/investigators-believe-children-playing-with-matches-caused-damaging-northeast-side-fire/dsc_0056-2/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/dsc_0056.jpg?quality=85&amp;strip=all" data-orig-size="1279,722" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSC_0056" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/dsc_0056.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/dsc_0056.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/09/investigators-believe-children-playing-with-matches-caused-damaging-northeast-side-fire/" rel="bookmark">Investigators believe children playing with matches caused damaging northeast side&nbsp;fire</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/02/serious-fire-leaves-1-dead-another-injured-on-the-near-west-side/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/fire.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/fire.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/fire.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2017/07/fire.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/fire.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="441497" data-permalink="http://fox59.com/2017/07/02/serious-fire-leaves-1-dead-another-injured-on-the-near-west-side/fire-69/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/fire.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fire" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/fire.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/fire.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/02/serious-fire-leaves-1-dead-another-injured-on-the-near-west-side/" rel="bookmark">Stabbing being investigated in connection with body found in near west side house&nbsp;fire</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/02/vacant-building-catches-fire-on-near-east-side/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/img_0805.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/img_0805.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/img_0805.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/img_0805.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="441449" data-permalink="http://fox59.com/2017/07/02/vacant-building-catches-fire-on-near-east-side/img_0805/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/img_0805.jpg?quality=85&amp;strip=all" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498959191&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0805" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/img_0805.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/img_0805.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/02/vacant-building-catches-fire-on-near-east-side/" rel="bookmark">Vacant building catches fire on near west&nbsp;side</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/06/29/multiple-departments-respond-to-house-fire-in-westfield/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/06/westfield-fire.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/06/westfield-fire.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/06/westfield-fire.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2017/06/westfield-fire.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/06/westfield-fire.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="440690" data-permalink="http://fox59.com/2017/06/29/multiple-departments-respond-to-house-fire-in-westfield/westfield-fire-7/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/06/westfield-fire.jpg?quality=85&amp;strip=all" data-orig-size="2656,1494" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="westfield fire" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/06/westfield-fire.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/06/westfield-fire.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/06/29/multiple-departments-respond-to-house-fire-in-westfield/" rel="bookmark">Multiple departments respond to house fire in&nbsp;Westfield</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; '><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
 if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
 rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wxin.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
   try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
    slots: [rubiconSlots['300x250-btf3']]
  });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

   </script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/23/fire-causes-50000-in-damage-to-south-side-equipment-company/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/dfa8cxwxcael1ib.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/dfa8cxwxcael1ib.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/dfa8cxwxcael1ib.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2017/07/dfa8cxwxcael1ib.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/dfa8cxwxcael1ib.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="448315" data-permalink="http://fox59.com/2017/07/23/fire-causes-50000-in-damage-to-south-side-equipment-company/dfa8cxwxcael1ib/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/dfa8cxwxcael1ib.jpg?quality=85&amp;strip=all" data-orig-size="1279,721" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DFa8cXWXcAEL1ib" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/dfa8cxwxcael1ib.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/dfa8cxwxcael1ib.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/23/fire-causes-50000-in-damage-to-south-side-equipment-company/" rel="bookmark">Fire causes $50,000 in damage to south side equipment&nbsp;company</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/05/09/woman-dies-after-apartment-fire-in-columbus/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/05/columbus-apartment-fire-may-8.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/05/columbus-apartment-fire-may-8.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/05/columbus-apartment-fire-may-8.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2017/05/columbus-apartment-fire-may-8.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/05/columbus-apartment-fire-may-8.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="422772" data-permalink="http://fox59.com/2017/05/09/woman-dies-after-apartment-fire-in-columbus/columbus-apartment-fire-may-8/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/05/columbus-apartment-fire-may-8.jpg?quality=85&amp;strip=all" data-orig-size="4608,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX530 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494252853&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="columbus apartment fire may 8" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/05/columbus-apartment-fire-may-8.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/05/columbus-apartment-fire-may-8.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/05/09/woman-dies-after-apartment-fire-in-columbus/" rel="bookmark">Woman dies after apartment fire in&nbsp;Columbus</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox59.com/2017/07/01/fire-department-revives-two-dogs-from-east-side-fire-two-others-dead/"><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2017/07/2222doggg.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2017/07/2222doggg.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2017/07/2222doggg.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2017/07/2222doggg.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="441391" data-permalink="http://fox59.com/2017/07/01/fire-department-revives-two-dogs-from-east-side-fire-two-others-dead/2222doggg/#main" data-orig-file="https://tribwxin.files.wordpress.com/2017/07/2222doggg.jpg?quality=85&amp;strip=all" data-orig-size="624,351" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2222doggg" data-image-description="" data-medium-file="https://tribwxin.files.wordpress.com/2017/07/2222doggg.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribwxin.files.wordpress.com/2017/07/2222doggg.jpg?quality=85&amp;strip=all&amp;w=624" /></a>
	<h4 class="entry-title"><a href="http://fox59.com/2017/07/01/fire-department-revives-two-dogs-from-east-side-fire-two-others-dead/" rel="bookmark">Fire department revives two dogs from east side fire, two others&nbsp;dead</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; '><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
 if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
 rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
   try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wxin.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
 rubicontag.setUserKey("41641915|content|451746");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
    slots: [rubiconSlots['728x90-btf']]
  });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

   </script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-155911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155911"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wxin3">Android App</a></li>
<li id="menu-item-155913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155913"><a href="https://itunes.apple.com/us/app/fox59-news-indianapolis/id586939626?mt=8">iPhone &amp; iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/Fox59News" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox59" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
						<li><a href="http://fox59.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wxin/equal-employment-opportunity-records/">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wxin/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="http://fox59.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		6910 Network Place Indianapolis, IN 46278 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WXIN		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		var $ = jQuery;

		$('.report-a-typo-form').validate({
				submitHandler: function(form) {
				form.submit();
			}
		});

		function bindCaptchaToModal() {
			$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

			});
		}

		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();

			if ( $('.report-a-typo-form').valid() )
				$('.report-a-typo-form').submit();

		});
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( A9RecBid ) {
				googletag.cmd.push( function() {
					googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
				});

				clearInterval( adRefInterval );
			}
		};
		var adRefInterval = setInterval( cb, 1500 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox59.com\/2017\/08\/04\/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd\/":451746};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="41641915" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://fox59.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fox 59" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="531056d184" /><input type="hidden" name="_wp_http_referer" value="/2017/08/04/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-2' href='https://s1.wp.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1/lib/css/frontend-uploader.css?m=1472546507h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"41641915","siteName":"Fox 59","siteURL":"http:\/\/fox59.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/bb3256e3dddacfdf7a386ddc244ec0b0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribwxin.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ffox59.com%2F2017%2F08%2F04%2Fvacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd%2F","themeURL":"","xhrURL":"http:\/\/fox59.com\/wp-admin\/admin-ajax.php","nonce":"37c821a61c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9441fd101e\" \/>","referer":"http:\/\/fox59.com\/2017\/08\/04\/vacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tribwxin.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribwxin.wordpress.com%2F2017%2F08%2F04%2Fvacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd%2F","postID":"451746","shortlink":"http:\/\/via.fox59.com\/jPY0C","canEditPost":"","editLink":"https:\/\/tribwxin.wordpress.com\/wp-admin\/post.php?post=451746&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/451746\/fox59.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,279 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribwxin.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ffox59.com%2F2017%2F08%2F04%2Fvacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/fox59.com\/wp-admin\/admin-ajax.php","nonce":"d4632a4926","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tribwxin.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Ffox59.com%2F2017%2F08%2F04%2Fvacant-house-fire-may-have-been-caused-by-squatter-according-to-ifd%2F","blog_id":"41641915","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=41641915&v=wpcom&tz=-4&user_id=0&subd=tribwxin","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUMsOgjAQ/CHXBY3Ri/FbSrshW8tS+4Dw95ZE1APBeJrJZOeRxdGD7iWRJOwyeJdblohp5JQoQOOUvjccDHgmFBookBiWdm/jDv/x+p++Awzs0UYsAEqUmxLruGFQpmOBRgXsVCyNhUFfFgY2FD/aVoJO3Muc8GbLNYt2ec4pg6JnWdPtI1OYXrD/vlrp0ir0OZJDS8mXz8AiFM+tu9anqjpWl6o+2yf6i5cT'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjtEOwiAMRX9I6Ja4qA/Gb8HRbSVAkYLGvxdN5oO+7qlp773nFh5JjRwLxgJlwYACd0pgGR2r5OtMUaB5pvwxWVWTZ2Mxq1734OkKriWMJ2sKgrtVzE+97jpQ1E52sGmJsZYKcTReBSwLW9m0p8Z2kJEzaimZ4rwp/U/8JYf6ZSWWoiZvKIMs5v3KOlvoEs790HX7U3c8DO4FX0ioUA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641915','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641915','v':'wpcom','tz':'-4','user_id':'0','post':'451746','subd':'tribwxin'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41641915&v=wpcomvt&tz=-4&user_id=0&post=451746&subd=tribwxin&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFCJVosRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHhJVX44VVZDX1Zyb243aHNjRw=='}]);
_stq.push([ 'clickTrackerInit', '41641915', '451746' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 71 seconds ago
	generated in 0.199 seconds
	served from batcache in 0.002 seconds
	expires in 229 seconds
-->
