<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586939626">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>19-year-old killed outside of Greenwood apartment, shooter on the loose | FOX59</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fox59.com/xmlrpc.php">


<meta name="description" content="GREENWOOD, Ind. – A man is dead after a shooting outside of a Greenwood apartment. The shooting occurred in the 1600 block of Honey Lane Road, which is off State Road 135. Greenwood police were called to the scene around 2 a.m. after receiving reports of gunshots in the area." />
<meta name="keywords" content="crimetracker, news, deadly shooting, greenwood, johnson county, shooting" /><meta property="fb:pages" content="149126144574" />

<meta name="google-site-verification" content="4J_5SN-I8hitXgOtTRd2FrtoptQ_mp1qMk3Ah7yrPT8" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-20","event":"dlReady","paragraphCount":10,"wordCount":213,"authorName":"FOX59 Web","imageCount":0,"siteName":"FOX59","publishDateString":"Fri Feb 15 2019","originalContent":false,"classifyText":[],"topics":"deadly shooting, Greenwood, Johnson County, shooting","categories":"Crimetracker,News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-MC2MHX");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwxin.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribwxin.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="FOX59 &raquo; Feed" href="https://fox59.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX59 &raquo; Comments Feed" href="https://fox59.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.1-beta2-44732"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtF2wiAM/aEh1qNuLzv7FgpIo0A4hNr17wdt3XRunD41N8nNbS7hQ2ASfdI+cdezYHsDnvgQJDpGDqwef6GNJHrJKQZe2l5p4jnBFVDirUV5YRbaKOLIKY1Wbxz4b8YfQi4cc9oFkaawE/JCT/2p0y7rXCHwrCBsurLdpNoiJkpRhPWUqCmgJ7jqdRzI1eyAFrka2YzKnIfMevnhs+7HAMroRJxQgrCL3j2YycA9prl4C2pTjUZW/iMB+gfATlZArFGjzq9qcmgW+26wtrNCfca7Y2KnODUp1geLQmXfmk3D86VMQ5+q6/0skRHW6jiWO2rBa1VbR8iydiviT1RrD0hp9ohTJ2JxYfnWWMt7ZaPwEfy3V7fnxmIrbGn4cO/N4bDdHt9ed835C+T5W6w=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj8EKwjAQRH/INBYb8CJ+S5tu68ZmE7Oblvr1puJFLAgDe5jHzKxeokKyU+6BtSt6ZEjr51SOD7oANpAAyebHwOKBuR1hx/WhwwlUZkgFICnRQ9jhvluQZoTlL+ZAYmvvKgHj86ddblB26RmjloRdJlBxyiMS69b6DRtwfH+QoMNe1dWxRFz9pTbN+dQYYxr3Ap3PY0I='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=fox59.com&#038;id=41641915&#038;t=1550229491&#038;back=https%3A%2F%2Ffox59.com%2F2019%2F02%2F15%2Fman-killed-outside-of-greenwood-apartment-shooter-on-the-loose%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVzNEOgjAMheEXcjZMSLghPMuoFbeUdmEF5O3FxHCtdyc5+T/YskMVIzGwJ01UYI0ZWDGwrc5DKpB5GaOU45/VjMndadBFkK6pXOAP4BEE90FfP3VR8AzHwEzz/rG+8yD6qauaW+1b39RVegPCa0mq'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwxin.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox59.com/TkHNn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffox59.com%2F2019%2F02%2F15%2Fman-killed-outside-of-greenwood-apartment-shooter-on-the-loose%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffox59.com%2F2019%2F02%2F15%2Fman-killed-outside-of-greenwood-apartment-shooter-on-the-loose%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="19-year-old killed outside of Greenwood apartment, shooter on the loose" />
<meta property="og:url" content="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/" />
<meta property="og:description" content="GREENWOOD, Ind. – A man is dead after a shooting outside of a Greenwood apartment.

The shooting occurred in the 1600 block of Honey Lane Road, which is off State Road 135.

Greenwood police were called to the scene around 2 a.m. after receiving reports of gunshots in the area. When they arrived, they found a man dead outside the entryway of an apartment. Police tell us he&#039;s 19-years-old, and he lived at the apartment complex." />
<meta property="article:published_time" content="2019-02-15T09:37:39+00:00" />
<meta property="article:modified_time" content="2019-02-15T09:49:16+00:00" />
<meta property="og:site_name" content="FOX59" />
<meta property="og:image" content="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@fox59" />
<meta name="twitter:site" content="@fox59" />
<meta name="twitter:text:title" content="19-year-old killed outside of Greenwood apartment, shooter on the&nbsp;loose" />
<meta name="twitter:image" content="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/Fox59News" />
<meta name="twitter:app:id:iphone" content="586939626" />
<meta property="article:author" content="http://www.facebook.com/Fox59News" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=114" />
<link rel='openid.server' href='https://tribwxin.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribwxin.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fox59.com/osd.xml" title="FOX59" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox59/newsroom.js'  );
</script>
	<meta name="word-count" content="213">
				<meta property="fb:pages" content="149126144574" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "f52acd02-25f4-4fb9-b6df-3fd3e135d838",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='39.596646;-86.158364' />
<meta name='ICBM' content='39.596646, -86.158364' />
<meta name="application-name" content="FOX59" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Indianapolis News, Indiana Weather, Indiana News, Indiana Traffic, Indiana Local News, Indiana Sports, Community, Entertainment" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fox59.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/bb3256e3dddacfdf7a386ddc244ec0b0?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","crimetracker");
 googletag.pubads().setTargeting("pid", "20190215man-killed-outside-of-greenwood-apartment-shooter-on-the-loose" );
 googletag.pubads().setTargeting("ContentID", "599342" );
 googletag.pubads().setTargeting("Site", "41641915" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.wxin.news/crimetracker", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-599342 single-format-standard mp6 customizer-styles-applied WXIN highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MC2MHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://fox59.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://fox59.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>FOX59 Morning News at Six </span></a>
<a href="https://fox59.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX59 TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://fox59.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://fox59.com" title="FOX59" rel="home">FOX59</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-155591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-155591"><a href="https://fox59.com/category/news/">News</a></li>
<li id="menu-item-581365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-581365"><a href="https://fox59.com/videos/">Videos</a></li>
<li id="menu-item-308399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-308399"><a href="https://fox59.com/fox59-morning-news/">Morning</a></li>
<li id="menu-item-261748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261748"><a href="https://fox59.com/traffic/">Traffic</a></li>
<li id="menu-item-155607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155607"><a href="https://fox59.com/community-calendar/">Community</a></li>
<li id="menu-item-297074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297074"><a href="https://fox59.com/category/contests/">Contests</a></li>
<li id="menu-item-155602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155602"><a href="https://fox59.com/on-air/">On-Air</a></li>
<li id="menu-item-567820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567820"><a href="https://fox59.com/contact/people/">Team</a></li>
<li id="menu-item-271921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271921"><a href="https://fox59.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://fox59.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://fox59.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">30&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>30&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>27&deg;</strong></div>
					<div>High <strong>35&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					21&deg; <i class="icon-caret-right"></i> 37&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sun</div>
				<i class="wi wi-day-rain-mix wi-4x"></i>
				<div>
					25&deg; <i class="icon-caret-right"></i> 34&deg;
					</div>
			</div>
						<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					24&deg; <i class="icon-caret-right"></i> 34&deg;
					</div>
			</div>
						</div>
			<a href="https://fox59.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://fox59.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">19-year-old killed outside of Greenwood apartment, shooter on the&nbsp;loose</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 4:37 AM, February 15, 2019, by <a href="https://fox59.com/author/fox59-web/" title="Posts by FOX59 Web" class="author url fn" rel="author">FOX59 Web</a>, </span><span class="updated-time">Updated at 04:49AM, February 15, 2019</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-599342" class="share-facebook sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-599342" class="share-twitter sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-599342" class="share-google-plus-1 sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-599342" class="share-pinterest sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/wxin/logo-gray.png" />
        	                        <article id="post-599342" class="post-599342 post type-post status-publish format-standard has-post-thumbnail hentry category-crimetracker category-news tag-deadly-shooting tag-greenwood tag-johnson-county tag-shooting">
	<div class="entry-content">

		


				<div class="gallery">
			<h3 class="block-title">Photo Gallery</h3>
			<a style="visibility:hidden;" class="gallery-image" rel="trb-gallery-id-1" alt="Picture from scene of shooting in Greenwood on February 15, 2019 " title="greenwood shooting 1" href="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-1.jpeg?quality=85&#038;strip=all&#038;w=1920">

				<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-1.jpeg?quality=85&#038;strip=all&#038;w=770" ><noscript><img src="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-1.jpeg?quality=85&#038;strip=all&#038;w=770"></noscript>
				<span class="btn btn-block btn-inverse"><i class="icon-picture"></i> View Gallery (8 images)</span>
			</a>
			<span style="display:none;">
	<a class="gallery-image" rel="trb-gallery-id-1" alt="Picture from scene of shooting in Greenwood on February 15, 2019 " title="greenwood shooting 2" href="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-2.jpeg?quality=85&#038;strip=all&#038;w=1920"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Picture from scene of shooting in Greenwood on February 15, 2019 " title="greenwood shooting 3" href="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-3.jpeg?quality=85&#038;strip=all&#038;w=1920"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Picture from scene of shooting in Greenwood on February 15, 2019 " title="greenwood shooting 4" href="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-4.jpeg?quality=85&#038;strip=all&#038;w=1920"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Picture from scene of shooting in Greenwood on February 15, 2019 " title="greenwood shooting 5" href="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-5.jpeg?quality=85&#038;strip=all&#038;w=1920"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Picture from scene of shooting in Greenwood on February 15, 2019 " title="greenwood shooting 6" href="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&#038;strip=all&#038;w=1920"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Picture from scene of shooting in Greenwood on February 15, 2019 " title="greenwood shooting 7" href="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-7.jpeg?quality=85&#038;strip=all&#038;w=1920"></a>

	<a class="gallery-image" rel="trb-gallery-id-1" alt="Picture from scene of shooting in Greenwood on February 15, 2019 " title="greenwood shooting 8" href="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-8.jpeg?quality=85&#038;strip=all&#038;w=1920"></a>



				<div id="gallery-ad">
					<div id='acm-tag-300x250-slideshow' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-slideshow');
   });</script></div>				</div>

			</span>

		</div>

<p>GREENWOOD, Ind. – A man is dead after a shooting outside of a Greenwood apartment.</p>
<p>The shooting occurred in the 1600 block of Honey Lane Road, which is off State Road 135.</p>
<p>Greenwood police were called to the scene around 2 a.m. after receiving reports of gunshots in the area. When they arrived, they found a man dead outside the entryway of an apartment. Police tell us he&#8217;s 19-years-old, and he lived at the apartment complex.</p>
<p>The circumstances leading up to the deadly shooting are still unclear at this time.</p>
<p>Detectives are now following up on any lead they receive, working to learn what led up to the shooting and who pulled the trigger.</p>
<p>Police say they believe this was an isolated incident, and the shooter and the victim may have known each other. They received reports of a vehicle fleeing the scene, but investigators say it’s too early to release any info on that.</p>
<p>Police say they haven’t been called to the apartment complex many times, and the shooting is very unusual.</p>
<p>It’s also unclear as to whether they are surveillance cameras in the area.</p>
<p>The victim’s family and friends are at the apartment complex now, grieving his death.</p>
<p>We will update this story as soon as more information becomes available.</p>
		<div id="geo-post-599342" class="geo geo-post" style="display: none">
			<span class="latitude">39.596646</span>
			<span class="longitude">-86.158364</span>
		</div>
		
<div class="place-module well">
	<img
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-lazy-src="http://maps.googleapis.com/maps/api/staticmap?key=AIzaSyBcHMgz2GQXX_DPNOYzkZC3st3C-Z_9aD0&#038;scale=2&#038;size=1540x300&#038;maptype=roadmap&#038;format=png&#038;visual_refresh=true&#038;zoom=14&#038;markers=size:mid%7Ccolor:red%7Clabel:%7C39.596646,-86.158364&#038;signature=NYYX2VuWnu6tEIcSgSwxLo-Jmcg="
		alt="Google Map for coordinates 39.596646 by -86.158364."
	/>
	<p class="caption ">
			</p>
</div>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://fox59.com/category/news/crimetracker/" rel="category tag">Crimetracker</a>, <a href="https://fox59.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="https://fox59.com/tag/deadly-shooting/" rel="tag">deadly shooting</a>, <a href="https://fox59.com/tag/greenwood/" rel="tag">Greenwood</a>, <a href="https://fox59.com/tag/johnson-county/" rel="tag">Johnson County</a>, <a href="https://fox59.com/tag/shooting/" rel="tag">shooting</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwxin.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="599342" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='599342' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: 19-year-old killed outside of Greenwood apartment, shooter on the&nbsp;loose" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: 19-year-old killed outside of Greenwood apartment, shooter on the&nbsp;loose' class='required' />
		  		<input type="hidden" value="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="0695433e91" /><input type="hidden" name="_wp_http_referer" value="/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="599342" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-599342" class="share-facebook sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-599342" class="share-twitter sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-599342" class="share-google-plus-1 sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-599342" class="share-pinterest sd-button share-icon" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom"></div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://fox59.com/2019/02/13/disney-releases-long-awaited-frozen-2-trailer-and-it-does-not-disappoint/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/screen-shot-2019-02-13-at-9.25.44-am.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/screen-shot-2019-02-13-at-9.25.44-am.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/screen-shot-2019-02-13-at-9.25.44-am.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/screen-shot-2019-02-13-at-9.25.44-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2019/02/screen-shot-2019-02-13-at-9.25.44-am.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/screen-shot-2019-02-13-at-9.25.44-am.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/screen-shot-2019-02-13-at-9.25.44-am.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/screen-shot-2019-02-13-at-9.25.44-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://fox59.com/2019/02/13/disney-releases-long-awaited-frozen-2-trailer-and-it-does-not-disappoint/" rel="bookmark">Disney drops long-awaited &#8216;Frozen 2&#8217;&nbsp;trailer</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://fox59.com/2019/02/13/more-than-30-drug-offenders-targeted-in-raids-across-indianapolis/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/arnolda-scene.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/arnolda-scene.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/arnolda-scene.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/arnolda-scene.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2019/02/arnolda-scene.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/arnolda-scene.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/arnolda-scene.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/arnolda-scene.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://fox59.com/2019/02/13/more-than-30-drug-offenders-targeted-in-raids-across-indianapolis/" rel="bookmark">&#8216;Operation: Garage Band&#8217; results in two dozen arrests as feds dismantle Haughville-based drug&nbsp;ring</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://fox59.com/2019/02/12/indiana-lawmakers-say-yellow-dot-in-car-windshield-could-save-your-life/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/photo-courtesy-of-washington-county-new-york.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/photo-courtesy-of-washington-county-new-york.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/photo-courtesy-of-washington-county-new-york.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/photo-courtesy-of-washington-county-new-york.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2019/02/photo-courtesy-of-washington-county-new-york.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/photo-courtesy-of-washington-county-new-york.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/photo-courtesy-of-washington-county-new-york.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/photo-courtesy-of-washington-county-new-york.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://fox59.com/2019/02/12/indiana-lawmakers-say-yellow-dot-in-car-windshield-could-save-your-life/" rel="bookmark">Indiana lawmakers say ‘yellow dot’ in car windshield could save your&nbsp;life</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://fox59.com/2019/02/11/police-arrest-man-accused-of-being-married-to-3-women/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/michael-middleton.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/michael-middleton.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/michael-middleton.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/michael-middleton.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2019/02/michael-middleton.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/michael-middleton.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/michael-middleton.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/michael-middleton.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://fox59.com/2019/02/11/police-arrest-man-accused-of-being-married-to-3-women/" rel="bookmark">Police arrest man accused of being married to 3&nbsp;women</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://fox59.com/2019/02/15/local-woman-turns-her-pain-into-a-message-of-hope-with-the-mooky-project/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/pebbles-wireman-and-mooky-1.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/pebbles-wireman-and-mooky-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/pebbles-wireman-and-mooky-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/pebbles-wireman-and-mooky-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2019/02/pebbles-wireman-and-mooky-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/pebbles-wireman-and-mooky-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/pebbles-wireman-and-mooky-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/pebbles-wireman-and-mooky-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://fox59.com/2019/02/15/local-woman-turns-her-pain-into-a-message-of-hope-with-the-mooky-project/" rel="bookmark">Local woman turns her pain into a message of hope with The Mooky&nbsp;Project</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://fox59.com/2019/02/15/buying-medical-travel-insurance-can-save-your-life/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/travel-insurance.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/travel-insurance.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/travel-insurance.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/travel-insurance.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2019/02/travel-insurance.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/travel-insurance.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/travel-insurance.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/travel-insurance.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://fox59.com/2019/02/15/buying-medical-travel-insurance-can-save-your-life/" rel="bookmark">Buying medical travel insurance can save your&nbsp;life</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://fox59.com/2019/02/15/running-below-average-for-seasonal-snowfall-dry-start-to-the-weekend/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/national-wind-flow-1.png?w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/national-wind-flow-1.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/national-wind-flow-1.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/national-wind-flow-1.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2019/02/national-wind-flow-1.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/national-wind-flow-1.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/national-wind-flow-1.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/national-wind-flow-1.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://fox59.com/2019/02/15/running-below-average-for-seasonal-snowfall-dry-start-to-the-weekend/" rel="bookmark">Running below average for seasonal snowfall; dry start to the&nbsp;weekend</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwxin.files.wordpress.com/2019/02/greenwood-shooting-6.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://fox59.com/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/" rel="bookmark">19-year-old killed outside of Greenwood apartment, shooter on the&nbsp;loose</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="be9334fc-d922-e2a4-99e2-22b0f754d63f"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=be9334fc-d922-e2a4-99e2-22b0f754d63f&#038;tgt=2293" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2018/11/30/person-shot-killed-on-indys-northwest-side/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/11/shooting-scene1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2018/11/30/person-shot-killed-on-indys-northwest-side/" rel="bookmark">Police search for shooter after homeowner killed in doorway on Indy’s northwest&nbsp;side</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2018/11/29/shooter-on-the-loose-after-killing-teen-boy-at-apartment-on-indys-north-side/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/11/image11.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2018/11/29/shooter-on-the-loose-after-killing-teen-boy-at-apartment-on-indys-north-side/" rel="bookmark">Shooter on the loose after killing teen boy at apartment on Indy’s north&nbsp;side</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2018/12/10/person-found-shot-on-indys-near-west-side/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/12/duekumzxqamtn4g.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2018/12/10/person-found-shot-on-indys-near-west-side/" rel="bookmark">Man shot to death on Indy’s near west side marks 4th deadly incident in 2&nbsp;days</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2018/12/26/body-found-behind-dumpster-after-shooting-in-lawrence/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/12/promo370129914.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2018/12/26/body-found-behind-dumpster-after-shooting-in-lawrence/" rel="bookmark">Body found behind dumpster after shooting in&nbsp;Lawrence</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2019/01/18/1-killed-1-injured-in-shooting-near-iu-campus-2-people-in-custody/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/collage-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2019/01/18/1-killed-1-injured-in-shooting-near-iu-campus-2-people-in-custody/" rel="bookmark">1 killed, IU student injured during attempted robbery near IU campus; 2 shooters&nbsp;arrested</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2019/01/09/woman-killed-in-car-at-apartment-complex-on-indys-north-side/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/crime-scene-3.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2019/01/09/woman-killed-in-car-at-apartment-complex-on-indys-north-side/" rel="bookmark">Woman killed in car at apartment complex on Indy’s north&nbsp;side</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2018/12/10/man-found-dead-on-indys-northwest-side-marks-third-person-killed-in-less-than-24-hours/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/12/apartment-shooting.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2018/12/10/man-found-dead-on-indys-northwest-side-marks-third-person-killed-in-less-than-24-hours/" rel="bookmark">Man found dead on Indy’s northwest side marks third person killed in less than 24&nbsp;hours</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2019/01/24/man-arrested-in-monroe-county-after-deadly-shooting/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/fox59-garry-hicks.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2019/01/24/man-arrested-in-monroe-county-after-deadly-shooting/" rel="bookmark">Man arrested in Monroe County after deadly&nbsp;shooting</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2019/02/02/police-ohio-man-wounds-girlfriend-kills-her-5-year-old-son-before-taking-own-life/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all 692w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribwxin.files.wordpress.com/2019/02/police.jpg?quality=85&amp;strip=all 692w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2019/02/02/police-ohio-man-wounds-girlfriend-kills-her-5-year-old-son-before-taking-own-life/" rel="bookmark">Police: Ohio man wounds girlfriend, kills her 5-year-old son before taking own&nbsp;life</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2019/01/31/westfield-shooting-sends-juvenile-to-hospital/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/promo373262001.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2019/01/31/westfield-shooting-sends-juvenile-to-hospital/" rel="bookmark">13-year-old boy arrested in shooting of 14-year-old boy in&nbsp;Westfield</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2018/12/07/indy-man-arrested-in-connection-with-october-shooting-at-zionsville-apartment-complex/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/12/fox59-jaice-e-dusang.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2018/12/07/indy-man-arrested-in-connection-with-october-shooting-at-zionsville-apartment-complex/" rel="bookmark">Indy man arrested in connection with October shooting at Zionsville apartment&nbsp;complex</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox59.com/category/news/crimetracker/" title="View all posts in Crimetracker">Crimetracker</a> <a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2019/01/14/impd-investigates-5-deadly-shootings-in-5-days-as-2019-gets-off-to-violent-start/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2019/01/web-4.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2019/01/14/impd-investigates-5-deadly-shootings-in-5-days-as-2019-gets-off-to-violent-start/" rel="bookmark">IMPD investigates 5 deadly shootings in 5 days as 2019 gets off to violent&nbsp;start</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox59.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox59.com/2018/11/13/2-people-dead-3-injured-in-shooting-at-home-on-indys-west-side/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwxin.files.wordpress.com/2018/11/file-34.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://fox59.com/2018/11/13/2-people-dead-3-injured-in-shooting-at-home-on-indys-west-side/" rel="bookmark">Shooting that killed 2 people in west side home drug related, police&nbsp;say</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-155911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155911"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wxin3">Android App</a></li>
<li id="menu-item-155913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155913"><a href="https://itunes.apple.com/us/app/fox59-news-indianapolis/id586939626?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-562416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562416"><a href="https://play.google.com/store/apps/details?id=com.wxin.android.weather&#038;hl=en_US">Indy Weather Authority app on Google Play</a></li>
<li id="menu-item-562417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-562417"><a href="https://itunes.apple.com/us/app/indy-weather-authority/id954369275?mt=8">Indy Weather Authority app for iOS</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/Fox59News" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox59" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
									<li><a href="https://fox59.com/contact/newsletter-sign-up/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://fox59.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wxin">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wxin/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="https://fox59.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		6910 Network Place Indianapolis, IN 46278 <br class="visible-phone"> &bull;
		Copyright &copy; 2019, WXIN		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox59.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "fox59.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fox59.com\/2019\/02\/15\/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose\/":599342};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/02/15/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1549314680j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"41641915","siteName":"FOX59","siteURL":"https:\/\/fox59.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/bb3256e3dddacfdf7a386ddc244ec0b0?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tribwxin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffox59.com%2F2019%2F02%2F15%2Fman-killed-outside-of-greenwood-apartment-shooter-on-the-loose%2F","themeURL":"","xhrURL":"https:\/\/fox59.com\/wp-admin\/admin-ajax.php","nonce":"99d86aac4b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bb71dab6d4\" \/>","referer":"https:\/\/fox59.com\/2019\/02\/15\/man-killed-outside-of-greenwood-apartment-shooter-on-the-loose\/","canFollow":"1","feedID":"6645786","statusMessage":"","customizeLink":"https:\/\/tribwxin.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribwxin.wordpress.com%2F2019%2F02%2F15%2Fman-killed-outside-of-greenwood-apartment-shooter-on-the-loose%2F","postID":"599342","shortlink":"http:\/\/via.fox59.com\/TkHNn","canEditPost":"","editLink":"https:\/\/tribwxin.wordpress.com\/wp-admin\/post.php?post=599342&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/599342\/fox59.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 3,829 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tribwxin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffox59.com%2F2019%2F02%2F15%2Fman-killed-outside-of-greenwood-apartment-shooter-on-the-loose%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlNtuwyAMhl9oBLU73kx7FgfchsxgBk677OlHqjab1CkL064CxN9vY2PrY1SGg2AQ7QcVadi7kLUcnQgm1RKY19Ylq6JDHfCACYN1Yd/0+UbXsPFnTjr0mPXBRU1sgOSgtrrPumWWLAmi8myB6jHDRBAz1pPCTOLiH0Bo10KXXNnE0fIxdFwyWwvvCN89hqGWI4SQydl6j/3bgGlsDlBokNW5nQOGYMaW35V0g29zLX6EMbILkhvvwlr4vFlr3iFFTKtD2w3BiONwBXzrh62asP5EKwhAoziz5MEy9jzjxWaXTkZWDZEYSt3Uptlocu1J9VyMq+IsJ+mPTsBaN10YSHmUju1vxajzM4RykA0nbEpPTfPiP9Wvfi4oz80CH6OarCeBc4pzuX/6JbIf+Xmz8FzAFmHVQtIecpmjZaWm6ZBKw+avs0qFMqDM69IrhdM7nqB5tWAdOYvaEbikcwdToS7fAr3458397dPd9vHu9qH/BF5/Y24='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P757556D3-3ED5-4865-B3D8-D9ACC613DA34","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 599342, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "crimetracker", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641915','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641915','v':'wpcom','tz':'-5','user_id':'0','post':'599342','subd':'tribwxin'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41641915&v=wpcomvt&tz=-5&user_id=0&post=599342&subd=tribwxin&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj9CSD9jVlFqfGhMYWNqaUt4OEU4OGk4c2FwemprT0JVSS84VCxBak90SzhyVFlieFNPMTdhT1hkLG9YTEN6R3lLTWFjeE5ab3ldQ25ISFpDc1VOeF8xakFyXXk9JmlQcmVnL3Q4N3dzOXV0els3dmliXV1SblBXJWwsOE03'}]);
_stq.push([ 'clickTrackerInit', '41641915', '599342' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 177 seconds ago
	generated in 0.214 seconds
	served from batcache in 0.002 seconds
	expires in 123 seconds
-->
